Найден 1 результат

rinkanas
Вс сен 26, 2021 11:06 am
Форум: Веб-сервер
Тема: повысить версию libxml 2.9.4 или выше
Ответы: 0
Просмотры: 389

повысить версию libxml 2.9.4 или выше

Приветствую!
Для одного из модулей требуется библиотека libxml 2.9.4 а установленная 2.9.1
так понимаю что надо пересобирать php, но не уверен в том что система будет работать как положено..